<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
	<head>
	<base href="http://www.eldiarioderauch.com.ar/" />
	<title>El Diario de Rauch - Ladrones le robaron cuando estaba internado</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="generator" content="Revista nativa" />
	<meta name="generation-time" content="0s" />
   <!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js" ></script> -->
	<link rel="search" type="application/opensearchdescription+xml" href="http://www.eldiarioderauch.com.ar/openSearch.php" title="El Diario de Rauch" />
	
		<meta name="Description" content="Ladrones le robaron cuando estaba internado" />
		<meta name="Keywords" content="Policiales,Ladrones le robaron cuando estaba internado,Ladrones,le,robaron,cuando,estaba,internado" />
	<link rel="alternate" type="application/rss+xml" title="Ladrones le robaron cuando estaba internado" href="feed/policiales/12819-ladrones-le-robaron-cuando-estaba-internado.rss" />
<link rel="alternate" type="application/rss+xml" title="Policiales" href="feed/policiales/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="El Diario de Rauch" href="feed/index.rss" />

	<link rel="stylesheet" type="text/css" href="http://www.eldiarioderauch.com.ar/themes/tpl_diario/css/layout_default.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.eldiarioderauch.com.ar/themes/tpl_diario/css/style.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.eldiarioderauch.com.ar/themes/tpl_diario/css/forms.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.eldiarioderauch.com.ar/themes/tpl_diario/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.eldiarioderauch.com.ar/themes/tpl_diario/css/article_styles.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.eldiarioderauch.com.ar/themes/tpl_diario/css/print.css" media="print"/>
<link rel="stylesheet" type="text/css" href="http://www.eldiarioderauch.com.ar/themes/tpl_diario/css/dhtml_menu.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.eldiarioderauch.com.ar/themes/tpl_diario/css/lightbox.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.eldiarioderauch.com.ar/themes/tpl_diario/css/plugin_image_gallery.css" media="screen"/>

	<script type="text/javascript" src="http://www.eldiarioderauch.com.ar/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/ADxMenu,js/framework/effects,js/lightbox,js/tooltips,js/framework/builder,js/bookmark"></script>

</head>
	
	
	
	
	<body id="layout_default">
    <!--   LAYOUT DE ARTICLES -->
    
		<div id="container">
			<div id="header">    
	<div class="header_image">
    <div id="pub_cabecera">
     
     <!--<div class="diario">
          <object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0" width="90" height="95" title="Diario">
            <param name="movie" value="swf/diario.swf" />
            <param name="quality" value="high" />
       <embed src="swf/diario.swf" quality="high" pluginspage="http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="90" height="95"> </embed>
          </object>
                
      </div>  -->
     
     
      <!-- <div class="radio">
          <object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0" width="70" height="95" title="Radio">
            <param name="movie" value="swf/radiochica.swf" />
            <param name="quality" value="high" />
       <embed src="swf/radiochica.swf" quality="high" pluginspage="http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="70" height="95"> </embed>
          </object>
        </div>-->
        
       
         <div class="radio">
                		 <p><a href="http://streaminglocucionar.com.ar/portal/?p=8772" target="_blank"><img src="swf/radiochica.gif" alt="" width="70" height="95" title="Eich" /></a></p>
             </div>
        
        
    </div>  
    
     
  
 </div>
 
<div id="contmenuysearch">

	<div class="buscador">
 
 		
	
		<div id="box_search" class="search">
			<form action="search.html" method="post" name="search">
				<input type="hidden" name="search_do_advanced" />
				<input value="" class="text" type="text" name="search_query" id="search_query" style="width: 100px;" />
				<button type="submit" name="search" value="0">Buscar</button> | 
				<a href="search.html"> Más</a>
			</form>
		</div>
	

 
	</div>

	<div class="menugeneral">
    
		
	
	
	<div id="mainNav">
		
				<ul class="adxm menu">
					
						
							<li>
								<a href="http-www-eldiarioderauch-com-ar/index.1.html">
									Inicio
								</a>
								
							</li>
						
					
						
							<li>
								<a href="general/index.1.html">
									General
								</a>
								
							</li>
						
					
						
							<li>
								<a href="politica/index.1.html">
									Politica
								</a>
								
							</li>
						
					
						
							<li>
								<a href="policiales/index.1.html">
									Policiales
								</a>
								
							</li>
						
					
						
							<li>
								<a href="deportes/index.1.html">
									Deportes
								</a>
								
							</li>
						
					
						
							<li>
								<a href="sociales/index.1.html">
									Sociales
								</a>
								
											
												<ul>
													
														
															<li>
																<a href="sociales/bautismos/index.1.html">
																	bautismos
																</a> 
																
															 </li>
														
													
														
															<li>
																<a href="sociales/defunciones/index.1.html">
																	Defunciones
																</a> 
																
															 </li>
														
													
														
															<li>
																<a href="sociales/misas/index.1.html">
																	Misas
																</a> 
																
															 </li>
														
													
														
															<li>
																<a href="sociales/comunicados/index.1.html">
																	Comunicados
																</a> 
																
															 </li>
														
													
														
															<li>
																<a href="sociales/participaciones/index.1.html">
																	Participaciones
																</a> 
																
															 </li>
														
													
														
															<li>
																<a href="sociales/mensajes/index.1.html">
																	Mensajes del Pastor
																</a> 
																
															 </li>
														
													
												</ul>
											
								
							</li>
						
					
						
							<li>
								<a href="edicion/index.1.html">
									Edición Impresa
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
			
	</div>

 
   
 	</div>
   
 </div>

    
<!--<script type="text/javascript"> 
        $(document).ready(function(){ 
                if(window.navigator.appVersion.match(/Chrome/)) { 
                        jQuery('object').each(function() { 
                             jQuery(this).css('display','block'); 
                        }); 
                } 

        }); 
</script> 
-->


    


</div>
			<div id="content">
				<div id="dynamic_box_center_2">
					<div id="box_center_holder">
                    
						
	<div class="box_breadcrumb">
		<a href="http://www.eldiarioderauch.com.ar/">Inicio</a> |
		
			<a href="policiales/index.1.html">Policiales</a> | 
		
		<!--<strong><vte:value select="Ladrones le robaron cuando estaba internado" /></strong>-->
	</div>

                        
		

						<div id="article_holder">
							<h1>Ladrones le robaron cuando estaba internado</h1>
							<div class="article_metadata">
								
	<div class="font_size">
		Tamaño de letra:
		<a href="javascript:tsz('article_body','12px')"> <img alt="Decrease font" border="0" src="http://www.eldiarioderauch.com.ar/themes/tpl_diario/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','16px')"> <img alt="Enlarge font" border="0" src="http://www.eldiarioderauch.com.ar/themes/tpl_diario/img/font_enlarge.gif" /></a>
	</div>

								
									
										<a href="author/Editor/">El Diario de Rauch </a>
										
									
								
                                
									<span class="metadata_time">09/05/2017 08:28:00</span>
								 
							</div>
							<div id="article_body">
								
									<div class="image" style="width:360px;">
                                    
                                    
                                    
                                      
            
            	
            
            
            <span class="" style="width:318px; height:318px;"><a href="thumbnail.php?file=SAN_RAFAEL_983400646.jpg&amp;size=article_large" rel="lightbox[gallery]" title="El frente de local, ayer. Estaba cerrado. Ladrones robaron en la madrugada."><img src="thumbnail.php?file=SAN_RAFAEL_983400646.jpg&amp;size=article_medium" title="titulo" alt="titulo" /></a></span>
                                    
                                    
                                    
										<!--<img src="http://www.eldiarioderauch.com.ar/thumbnail.php?file=SAN_RAFAEL_983400646.jpg&amp;amp;size=article_medium" alt="image" />-->
										<!--<span class="image_caption"><vte:value select="El frente de local, ayer. Estaba cerrado. Ladrones robaron en la madrugada." /></span>-->
									</div>
								
								
									<p><strong>Fue en la armería y peluquería &quot;San Rafael&quot;, propiedad de Ernesto Falabella, en calle Alberti 247. Desconocidos ingresaron en su ausencia. Le llevaron dos armas de fuego y un cuchillo.</strong></p>
								
								<p style="text-align: justify;">La peluquer&iacute;a y armer&iacute;a San Rafael, ubicada en Alberti 247 fue epicentro de un robo, en la madrugada de ayer, cuando al menos un individuo ingres&oacute; al local, cuando su propietario, Ernesto Falabella, se encontraba ausente, debido a que est&aacute; internado en el nosocomio local, tras protagonizar un accidente de tr&aacute;nsito el pasado s&aacute;bado.</p>
<p style="text-align: justify;">Al enterarse de la ausencia de la vivienda de Falabella, los malhechores vieron una buena oportunidad para cometer el delito, sin riesgo de ser descubiertos.&nbsp;</p>
<p style="text-align: justify;">El hecho fue detectado ayer a la ma&ntilde;ana, alrededor de las 8 horas, cuando un colaborador de Falabella ingres&oacute; al comercio, y encontr&oacute; todo desordenado, tanto el local como la vivienda, que est&aacute; detr&aacute;s y se comunican entre s&iacute;. Al parecer el hombre hab&iacute;a estado por &uacute;ltima vez en el local, el domingo a las 19 horas y hab&iacute;a encontrado todo en orden, por lo que se estima que el hecho delictivo fue entre las &uacute;ltimas horas del domingo y la madrugada de ayer.</p>
<p style="text-align: justify;">Seg&uacute;n se inform&oacute;, al menos dos personas ingresaron por el frente del inmueble, treparon una puerta de reja de una vivienda vecina, desde all&iacute; a una losa del comercio, hasta llegar al techo y desplazarse al patio de la vivienda, donde violentaron una reja y una ventana, para luego ingresar al interior de la casa y del comercio, ocasionando un gran desorden.</p>
<p style="text-align: justify;">Se confirm&oacute; que hasta el momento se detect&oacute; el faltante de dos carabinas y un cuchillo, aunque se deber&aacute; aguardar que el propietario regrese a su hogar para determinar si se llevaron m&aacute;s elementos. Alrededor de las 11 horas se hicieron presentes los peritos de Polic&iacute;a Cient&iacute;fica para levantar rastros que permitan identificar a los autores del hecho.</p>
<p style="text-align: justify;">Se iniciaron actuaciones por Robo, con la intervenci&oacute;n del fiscal Dr. Marcelo Fern&aacute;ndez, de la UFI N&ordm; 1 del Departamento Judicial de Azul.</p>
                                 <!--********* -->
                                  
                                  
    	
    
                                  
    	
    
							</div>
							
							<!--<vte:include file="templates/tpl_diario/box/article_social_bookmarks.tpl" />-->
                             
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	
                             <div id="box_social_bookmarks">
	<!--<strong><vte:value select="" /></strong>-->
    <strong>Compartir esta noticia en:</strong>
    
    <a href="http://www.facebook.com/sharer.php?u=http://www.eldiarioderauch.com.ar/index.php?news=12819" target="_blank"><img src="http://www.eldiarioderauch.com.ar/themes/tpl_diario/img/facebook.gif" title="Add to Facebook" border="0" /></a> |
    <a href="http://twitter.com/home?status=Ladrones le robaron cuando estaba internado-http://www.eldiarioderauch.com.ar/index.php?news=12819" target="_blank"><img src="http://www.eldiarioderauch.com.ar/themes/tpl_diario/img/twitter.gif" alt="Add to Twitter" border="0" /></a> |
    
    
    
    <a href="http://www.google.com/bookmarks/mark?op=edit&amp;output=popup&amp;bkmk=http://www.eldiarioderauch.com.ar/index.php?news=12819" target="_blank"><img src="http://www.eldiarioderauch.com.ar/themes/tpl_diario/img/google.gif" title="Add to Google" border="0" /></a> |
    
	<a href="http://del.icio.us/post?url=http://www.eldiarioderauch.com.ar/index.php?news=12819&amp;title=Ladrones le robaron cuando estaba internado" target="_blank"><img src="http://www.eldiarioderauch.com.ar/themes/tpl_diario/img/delicious_14x14.gif" alt="Add to your del.icio.us" border="0" /> del.icio.us</a> | 
	<a href="http://www.digg.com/submit?phase=2&amp;url=http://www.eldiarioderauch.com.ar/index.php?news=12819" target="_blank"><img src="http://www.eldiarioderauch.com.ar/themes/tpl_diario/img/digg_16x16.gif" alt="Digg this story" border="0" /> Digg</a>
</div>

                             <div class="separar"> </div>
                             <div class="separar"> </div>
                             <div class="separar"> </div>
                             <div class="separar"> </div>
                             
							
								
	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						<h4>Comentarios (0 publicado):</h4>
						<div id="comment_list">
							
							
	
			<div id="comment_form_holder">
				<h5>Publicar tu comentario <img src="http://www.eldiarioderauch.com.ar/themes/tpl_diario/img/comment_icon.gif" alt="comment" /></h5>
				<form method="post" id="comment_form" onsubmit="updateComments();return false;">
					<input type="hidden" name="action" value="comment" />
					<input type="hidden" name="cmd" value="add" />
					<input type="hidden" name="COMMENT_article_id" value="12819" />
					<div class="box">
						
							<div class="form_line"> 
								<label>Tu nombre: </label>
								<div class="formElement"> 
									<input name="COMMENT_author" class="text" type="text" value="" style="width:240px;" />
								</div>
							</div>
							<div class="form_line"> 
								<label>Tu dirección de correo electrónico: </label>
								<div class="formElement">
									<input name="COMMENT_email" class="text" type="text" value="" style="width:240px;" />
								</div>
							</div>
							<div class="form_line"> 
								<label>Tu sitio web: </label>
								<div class="formElement">
									<input name="COMMENT_www" class="text" type="text" value="" style="width:240px;" />
								</div>
							</div>
						
						<div class="form_line"> 
							<label>Añade tus comentarios:</label>
							<div class="formElement">
								<textarea name="COMMENT_description" rows="7" cols="40" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						
							
							<h5>Por favor introduce el código que ves en la imagen:</h5>
							<div class="form_line"> 
								<label>Imagen: </label>
								<div class="formElement">
									<img src="http://www.eldiarioderauch.com.ar/imagecode.html?article_id=12819" align="middle" alt="" />
								</div>
							</div>
							<div class="form_line"> 
								<label>Código: </label>
								<div class="formElement">
									<input name="COMMENT_captcha" class="text" type="text" maxlength="8" />
								</div>
							</div>
						
						<div class="form_line"> 
							<label><!-- --></label>
							<div class="formElement">
								<input type="submit" value="Enviar" />
							</div>
						</div>
					</div>  
				</form>
			</div>
			<script type="text/javascript">
				function updateComments(){
					commentParam = $('comment_form').serialize(true);
					commentParam.template_output = 'box/comments_add';
					
					var dump = $ ('comment_dump');
					if (dump) dump.remove();
											
					new Ajax.Updater('comment_form_holder', document.location, {
						parameters: commentParam,
						evalScripts: true,
						insertion: Insertion.Before
					});
				}
			</script>		
		

						</div>
					</div>
				</div>
			</div>
			<script type="text/javascript">
				function reportComment(id){
					commentParam = {};
					commentParam.action = 'comment';
					commentParam.cmd = 'reportInappropriateContent';
					commentParam.COMMENT_id = id;
					commentParam.template_output = 'box/dump';
											
					new Ajax.Updater('comment_report_' + id, 'http://www.eldiarioderauch.com.ar/index.php', {
						parameters: commentParam
					});
				}
			</script>
		

							
						</div>
					</div>							
				</div>
				<div id="dynamic_box_right">
					<div id="box_right_holder">
                   
 <!--
       				<div class="publicidad">
                		<p><img src="swf/suescun.jpg" width="250" height="250" title="Maxi Suescun" /></p>
             		</div>
             
              		<div class="separar"> </div>
             
              		<div class="publicidad">
                		<p><img src="swf/delasotaysola.jpg" width="250" height="200" title="Sola - De la Sota" /></p>
             		</div>
             
             
             		<div class="separar"> </div>-->
             
             		<div class="publicidad">
                    
           			<object codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,0,0" width="250" height="268" title="">
			<param name="movie" value="swf/elebar.swf" />
			<param name="quality" value="high" />
			<param name="wmode" value="opaque" />
			<embed src="swf/elebar.swf" quality="high" wmode="opaque" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="250" height="268"> 
			</object>
			</div>
            
             <div class="separar"> </div>
             
             <div class="publicidad">
           	<object codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,0,0" width="250" height="268" title="">
			<param name="movie" value="swf/simone.swf" />
			<param name="quality" value="high" />
			<param name="wmode" value="opaque" />
			<embed src="swf/simone.swf" quality="high" wmode="opaque" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="250" height="268"> 
			</object>
			</div>
       
        
         	<p><a href="http://www.oteronet.com/"><img src="swf/otero.jpg" alt="" width="250" height="269" title="Otero" /></a></p>
            
     <!--  <p><a href="https://www.facebook.com/eichrauch?fref=ts"><img src="swf/eichbanner.gif" alt="" width="250" height="354" title="Eich" /></a></p>-->
            
            
          
            
      <!--      <p><img src="swf/suescun.jpg" alt="" width="250" height="250" title="Maxi Suescun" /></p>-->
        
         	            
        <!--     <div class="publicidad">
           	<object codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,0,0" width="250" height="250" title="">
			<param name="movie" value="swf/nativalateral.swf" />
			<param name="quality" value="high" />
			<param name="wmode" value="opaque"></param>
			<embed src="swf/nativalateral.swf" quality="high" wmode="opaque" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="250" height="250"> </embed>
			</object>
			</div>-->
       
       
       
             
              			<div id="box_article_tools">
	<div class="box_title_holder"><div class="box_title"> </div></div>
	<div class="box_body">
		<div class="box_content">
			<ul>
				<li>
					
	<div id="email_to_afriend">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img src="http://www.eldiarioderauch.com.ar/themes/tpl_diario/img/email_icon.gif" alt="email" /> Enviar a amistad</a>
				<div id="send_article" style="display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}
							
							emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
																
							new Ajax.Updater('email_to_afriend', 'http://www.eldiarioderauch.com.ar/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label>Para:</label>
							<div class="formElement">
								<input class="text" type="text" name="ARTICLE_to" style="width:216px;" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Bcc:</label>
							<div class="formElement">
								<input class="text" type="text" name="ARTICLE_bcc" style="width:216px;" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Tu dirección de correo electrónico:</label>
							<div class="formElement">
								<input class="text" type="text" name="ARTICLE_your_email" style="width:216px;" />
							</div>
						</div>
						<div class="form_line">
							<label>Mensaje:</label>
							<div class="formElement">
								<textarea name="ARTICLE_message" rows="5" cols="24" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit">
								<input type="submit" value="Enviar" align="middle" />
								<input type="hidden" name="ARTICLE_id" value="12819" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>

				</li>
				<li>
					
						<a href="http://www.eldiarioderauch.com.ar/policiales/12819-ladrones-le-robaron-cuando-estaba-internado.html?print" target="_blank"><img src="http://www.eldiarioderauch.com.ar/themes/tpl_diario/img/printer_icon.gif" alt="print" /> Imprimir</a>
						
					
				</li>
				<li><a href="feed/policiales/12819-ladrones-le-robaron-cuando-estaba-internado.txt"><img src="http://www.eldiarioderauch.com.ar/themes/tpl_diario/img/plain_text_icon.gif" alt="Plain text" /> Texto sin formato</a></li>
			</ul>
		</div>
	</div>
</div>
                   
                   
                   
						
						<!--<div id="article_tags">
							<vte:include file="templates/tpl_diario/box/article_tags.tpl" />
						</div>
						<vte:include file="templates/tpl_diario/box/article_vote.tpl" />
						<vte:include file="templates/tpl_diario/box/related_news.tpl" />
					</div>-->
				</div>
			</div>
			<div id="footer">
				

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-10532710-1");
pageTracker._trackPageview();
} catch(err) {}</script>
<!--este codigo de arriba es para el google analytics-->
	
	<div class="footer">
		
				<ul>
					
						
							<li>
								<a href="http-www-eldiarioderauch-com-ar/index.1.html">
									Inicio
								</a>
							</li>
						
					
						
							<li>
								<a href="general/index.1.html">
									General
								</a>
							</li>
						
					
						
							<li>
								<a href="politica/index.1.html">
									Politica
								</a>
							</li>
						
					
						
							<li>
								<a href="policiales/index.1.html">
									Policiales
								</a>
							</li>
						
					
						
							<li>
								<a href="deportes/index.1.html">
									Deportes
								</a>
							</li>
						
					
						
							<li>
								<a href="sociales/index.1.html">
									Sociales
								</a>
							</li>
						
					
						
							<li>
								<a href="edicion/index.1.html">
									Edición Impresa
								</a>
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
			
		<div class="static_footer">	
     <!--   <img src="http://www.eldiarioderauch.com.ar/cron-image.php" />-->
      
	    <img src="http://www.eldiarioderauch.com.ar/cron-image.php" style="display:none;" />
			<a href="http://www.eldiarioderauch.com.ar/">Inicio</a> |
			<a onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.eldiarioderauch.com.ar/');" href="#">Dejar como página de inicio</a> |
			<a href="javascript:bookmarksite('',document.URL);">Añadir a los favoritos</a> 
			
				| <a href="feed/policiales/12819-ladrones-le-robaron-cuando-estaba-internado.rss">Rss</a> / <a href="feed/policiales/12819-ladrones-le-robaron-cuando-estaba-internado.atom">Atom</a>
			
			
				| <a href="feed/policiales/12819-ladrones-le-robaron-cuando-estaba-internado.txt">Texto sin formato</a>
			
			<!--<vte:if test="1">
				| 
					<vte:if test="1">
						<a href="http://www.eldiarioderauch.com.ar/archive"><vte:value select="Archivo" /></a>
						<vte:else>
							<a href="http://www.eldiarioderauch.com.ar/index.php?archive"><vte:value select="Archivo" /></a>
						</vte:else>
					</vte:if>
			</vte:if>-->
			<!--<vte:if test="">
				| <a href="http://www.eldiarioderauch.com.ar/admin/index.php"><vte:value select="Administración del sitio" /></a>
			</vte:if>-->
          
           
	  </div>
        <div id="datoscontacto">
            <p align="left">Editor: Semanario La Palabra de Rauch-Av.Peron 171-Rauch-Bs As-Argentina-Tel.:(02297)44-0866-Redaccion: <a href="mailto:personal.rauch@gmail.com">personal.rauch@gmail.com</a></p> 
            
            
          
          </div>
		
        <!--<div class="corner_bottom">
         
        </div>-->
        
         
	</div>
     
	<div class="bottom_corners">
    
     <!--<div id="dosfulanos">  
      <p align="center"><a href="http://www.dosfulanos.com.ar"> <img src="http://www.eldiarioderauch.com.ar/themes/tpl_diario/img/piedosfulanos.jpg" alt="WebDesign"/> </a> 
      </div>-->
    
    
    </div>
    

			</div>
		</div>	
	</div></body></html>